fbpx

Intel recomienda actualizar a un kernel de Linux que aún no existe para solucionar la vulnerabilidad